No s'ha pogut instal·lar l'actualització.

El vostre llapis USB de Tails s'ha de reparar i és possible que no es pugui reiniciar.

Això probablement és causat per un error de programari al Tails Upgrader.

Informar del problema al nostre servei d'assistència

Si us sentiu còmode amb la línia d'ordres, si us plau, informeu del problema al nostre servei d'assistència.

Incloeu al vostre informe:

  • la informació de depuració que apareix al missatge d'error
  • la sortida de les cinc ordres següents, executades en un Terminal:
        ls -l /lib/live/mount/medium/live
        cat /lib/live/mount/medium/live/Tails.module
        mount
        df -h
        free -m
    

Reparació del vostre llapis USB de Tails

Per reparar el vostre llapis USB de Tails, proveu de fer una actualització manual.

Es conservarà l'Emmagatzematge Persistent del llapis USB.

Si l'actualització manual també falla, si us plau informeu d'un altre error.