Varios agujeros de seguridad que afectan Tails 3.7 ahora están arreglados en Tails 3.7.1.

Te sugerimos fuertemente que actualices a Tails 3.7.1 lo más pronto posible.