Tails 4.15 corrige plusieurs problèmes de sécurité connus dans la version 4.14. Vous devriez mettre à jour vers Tails 4.15 dès que possible.