A atualização não pôde ser instalada.

O seu pendrive com Tails precisa ser reparado e pode não conseguir reiniciar.

Isto provavelmente foi causado por um erro de software no Atualizador do Tails.

Reporting the problem to our help desk

Se você está confortável com linha de comando, por favor relate o problema para o nosso suporte.

Inclua no seu relatório:

  • o conteúdo que aparece na mensagem de erro
  • o resultado dos cinco seguintes comandos, executados em um Terminal:
        ls -l /lib/live/mount/medium/live
        cat /lib/live/mount/medium/live/Tails.module
        mount
        df -h
        free -m
    

Repairing your Tails USB stick

Para reparar seu pendrive com Tails, por favor tente fazer um upgrade manual.

The Persistent Storage on the USB stick will be preserved.

Se a atualização manual também falhar, por favor relate outro erro.